28.06.2018

The Bat! 8.5.0.2 BETA

Изменения:

[+] Now a meanginful error message is given to the log when the server disconnects during TLS handshake
[-] Some interface strings were not translatable

Скачать (x32) Скачать (x64)*

*32-битные версии модулей расширения не работают в 64-битной версии The Bat! Если ваш модуль расширения перестал работать после установки 64-битной версии The Bat!, необходимо либо установить 64-битную версию модуля расширения, либо вернуться к использованию 32-битной версии The Bat!