16.12.2015

The Bat! 7.1.2.1 BETA

Изменения:

[*] OAuth authentication dialogue now has a proper caption

Скачать (x32) Скачать (x64)*

*32-битные версии модулей расширения не работают в 64-битной версии The Bat! Если ваш модуль расширения перестал работать после установки 64-битной версии The Bat!, необходимо либо установить 64-битную версию модуля расширения, либо вернуться к использованию 32-битной версии The Bat!